Forum Cowblog

Cowblog est basé sur l'esprit communautaire : et rien de tel qu'un forum pour échanger des idées : habillages, trucs et astuces... Partagez ensemble votre savoir-faire, et demandez de l'aide aux autres membres en cas de problème, le forum est fait pour ça !

Index du forum > Bugs > Bug dans l'espace dédié aux commentaires

 

DoloresH

Samedi 28 février 2015 à 10:27
 
 Bonjour !
Depuis hier dans la partie Commentaires du tableau de bord, impossible de mettre en ligne, supprimer ou faire toute action avec les commentaires. La page contient plein de messages d'erreur, des lignes et des lignes de messages ou de codes ou je ne sais pas trop (je ne suis pas informaticienne dans l'âme =) ) alors que tout est ok sur les autres onglets de l'administration. 
Je ne sais pas si ça n'a lieu que chez moi ou si c'est global. Pensez-vous pouvoir y jeter un oeil ? 
Merci beaucoup ! 

MarquiSe

Samedi 28 février 2015 à 14:22
 
Tu n'es pas la seule, j'ai le même problème ! Cependant malgré les messages d'erreurs, ça marche quand même (pour valider les commentaires)

DoloresH

Dimanche 1er mars 2015 à 15:48
 
Et je viens de me rendre compte que ce bug s'appliquait aussi quand on souhaite mettre des images dans les articles. Impossible de mettre la moindre photo. 

MarquiSe

Dimanche 1er mars 2015 à 16:45
 
Huuuum pour ma part aucun soucis ! Tu devrais envoyer un mail au support je pense que tu as plus de chance d'avoir une réponse qu'ici !

typhaine

Mardi 3 mars 2015 à 06:11
 
Hello

Comme annoncé dernièrement par Darkmoon, Cowblog est sur le point d'être vendu à une autre plateforme... et l'administrateur ne prend même plus la peine de répondre aux e-mails de ses utilisateurs (Prenium inclus). J'ai du déménager après plusieurs mois de relance pour qu'on règle un bug qui concernait mes commentaires, mails auxquels personne n'a répondu. Je suis désolée de voir qu'on laisse les utilisateurs à la dérive et je te souhaite bon courage !



Index du forum > Bugs > Bug dans l'espace dédié aux commentaires