Forum Cowblog

Cowblog est basé sur l'esprit communautaire : et rien de tel qu'un forum pour échanger des idées : habillages, trucs et astuces... Partagez ensemble votre savoir-faire, et demandez de l'aide aux autres membres en cas de problème, le forum est fait pour ça !

Index du forum > Bugs > Migration Cowblog: bugs rencontrés > Aller à la page : [1, 2, 3, 4]

 

JaimeHelloKitty

Samedi 23 mai 2015 à 17:57
 

JaimeHelloKitty a écrit

@Lid : 
Bonjour , j'ai accès à mon compte Gandi depuis aujourd'hui , j'attends de vos nouvelles en privé pour la suite du déroulement
jaimehellokitty[at]hotmail.fr

 J'ai essayer de faire la manip' expliquer plus haut ,problème , je n'ai pas de fichier zone , afin de pouvoir faire les modifications indiqué ...
Ca deviens franchement long , ma patience à de limites , et aucune aide supplémentaire par ici ..........................



De plus , j'ai l'impression qu'on me prend un peu pour une idiote , parce que j'en donnerais presque ma main à coupée , que du côté de Cowblog (l'ancien staff) , on pourrait faire quelque chose pour que mon blog s'affiche ... Les joies d'être un premium+ , ça mériterais presque le remboursement d'une partie de mon abonnement dont le renouvellement date de novembre !!!

clignotants

Mardi 26 mai 2015 à 18:03
 
.....................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................

coldtroll

Mardi 26 mai 2015 à 19:41
 
Hello ! 
Je ne reçois plus de notification de commentaire sur mon mail... 

elihah

Mercredi 27 mai 2015 à 17:54
 
moi non plus je  ne reois plus les notifications par mail depuis la migration.
et là depuis une semaine (une semaine!!!) le blog est inaccessible à la place j'ai une page: félicitations, création sur OVH … blabla.
Ca commence à être sérieusement agaçant, surtout l'absence de réponse de la part des gens qui bossent: ont-ils vu le pbme??

clignotants

Jeudi 28 mai 2015 à 00:18
 

Ça fait deux mois et demi (!) que j'essaie de joindre un interlocuteur quelconque via le formulaire de contact,
deux mois que Julien m'a écrit " Je ne peux plus rien faire. Je fais néanmoins suivre ta demande au nouveau propriétaire "
un mois que j'ai l'impression d'attendre le père noël dans ce forum.
Et je fête dans quelques jours mes dix ans d'activité sur cowblog...

Tu la sens l'amertume ?

Qu'il en soit ainsi, tant pis.

elihah

Jeudi 28 mai 2015 à 18:15
 
ha ben c'est rassurant ce que tu dis là… je vais tenter de récupérer mes textes ia l'admin et changer de plate forme alors.
Merde quoi, je suis en premium jusqu'en juillet en principe, je trouve ça moyennement agréable.

Paracelsia

Samedi 30 mai 2015 à 00:29
 
Ok donc le fait que mon blog n'apparait plus du tout est dû à la migration si j'ai bien compris, le staff fait ce qu'il peut mais apparemment ça tarde à redémarrer? 

MarquiSe

Dimanche 31 mai 2015 à 09:11
 
En lisant le post sur le forum "annonce", il parle d'une fusion avec Eklablog en septembre. En gros... j'ai l'impression que d'ici là il ne faut pas espérer grand changement...

elihah

Lundi 1er juin 2015 à 07:19
 
ouais ben je fais quoi alors? je demande le remboursement de mon premium au prorata des semaines d'indisponibilité?

MarquiSe

Jeudi 4 juin 2015 à 15:15
 
Elilah, j'ai vu sur ce post ou dans l'autre ouvert par Lid qu'on aura un an de premium offert (je suppose que pour les pretium + ce sera en "pretium +")

clignotants

Dimanche 7 juin 2015 à 17:30
 
BONJOUR ALLÔ IL Y A QUELQU'UN ? N'IMPORTE QUI ?

Mon blog vient de perdre le premium (sans un mail de relance, même pas un seul)
( clignotants.cowblog.fr )
et c'est pas possible du tout - du tout - du tout - du tout

Je n'ai plus de site depuis des semaines et un vernissage important dans quelques jours,
il me faut, genre, là, tout de suite, le retour du premium sur mon blog

SI JE PAIE, est-ce que ça va marcher ?
Parce que j'avais cru comprendre que ça bugait.

Merci l'humain si tu as une réponse pour moi.

SNB.CFE.CGC.COFIDIS

Dimanche 7 juin 2015 à 19:44
 
Bonjour
Depuis la migration je n'arrive plus à afficher mon blog, ni à publier 
malgré de nombreux mails je n'ai aucune réponse depuis plus de 7 semaines

Qui peut m'aider

MarquiSe

Dimanche 7 juin 2015 à 19:46
 
Je suis allée faire un tour sur le forum Eklablog sur lequel Lid posté plus régulièrement qu'ici... Je sais que ce n'est peut être pas approprié mais en période crise j'irais posté dessus... qui tente rien à rien ! Parce que visiblement... personne ne passe ici plus qu'une fois par mois...

jazz

Lundi 8 juin 2015 à 10:41
 
bonjour Lid
j'ai constaté que depuis début juin les statistiques restent à zero alors qu'il y' a eu des visites en mes blogs ?
merci d'avance pour votre réponse. d' Emmanuel  "jazz" et "Autresrimes"

lid

Webmaster
Mardi 9 juin 2015 à 13:04
 
@Clignotants: je viens de vous passer en PREMIUM+ (je suis en train de vous répondre sur ekla) - d'ailleurs, *tout le monde* est désormais en premium+, plus besoin de payer ;)

@snb-cfe-cgc-cofidis: je regarde ça de suite

@jazz: idem

Désolé pour le temps de réponse, mais on a eu 15 jours bien remplis sur ekla + une nouvelle plateforme à mettre en place.

Cordialement,
lid

lid

Webmaster
Mardi 9 juin 2015 à 13:07
 
snb-cfe-cgc-cofidis: en effet, il y a eu un problème de migration de votre zone DNS, je suis dessus.

CIGALE

Mardi 9 juin 2015 à 19:39
 
bonjour
idem depuis le 1er juin , plus de stat.
merci

coldtroll

Mercredi 10 juin 2015 à 22:48
 
Lid, tout le monde en premium, c'est TOUT LE MONDE ? 

lid

Webmaster
Jeudi 11 juin 2015 à 01:18
 
Bonjour coldtroll,

Oui, tout le monde, c'est à dire tous les blogs valides au jour d'aujourd'hui (16825 dans la base de données).

De même, ainsi que mentionné dans les annonces, tous les membres de cowblog se verront offrir un an de premium sur Eklablog.

Je sais que je n'ai pas eu trop le temps de m'occuper du "relationnel" sur cowblog récemment
(beaucoup de travail sur Eklablog et sur d'autres projets en cours), mais je vous rassure: on va vous chouchouter sur ekla :)

Cordialement,
lid

yumenosekai

Vendredi 26 juin 2015 à 22:27
 
Hello,
Mon blog est toujours en 404. Je dis ça, si ça intéresse quelqu'un, depuis le temps que je le dis. (http://lestreflesrouges.cowblog.fr/)

Index du forum > Bugs > Migration Cowblog: bugs rencontrés > Aller à la page : [1, 2, 3, 4]